• LDAP configuration on SVP and storage navigator

    I have been working on configuring LDAP integration into storage navigator.. I have followed the process in System Administration Guide For VSP G series - User Administration. I have configured and registered a config...
    Larry Fee
    last modified by Larry Fee
  • Upgrading SVP OS

    Hello all,   Wondering is it possible to OS Upgrade to supplied SVP from Hitachi? my supplied SVP has windows 7 embedded , and I want to upgrade to Windows 7 Professional or later
    Andreas Perdana
    created by Andreas Perdana
  • Universal replicator error

    Hi All,   I've been receiving this error.   RefCode : dc17a3 Detail : PAIR SUSPEND(MVOL ERROR).   What to do with it ?   Regards   Suman
    Suman Roy
    last modified by Suman Roy
  • chart

    How to get the attched chart in pntaho
    Neelam S
    last modified by Neelam S
  • Sanitise AMS2300 Storage Array

    Hi All,   I'm looking for a way to "zero" out the disks on a HDS AMS2300 storage array. Have seen there are tools and methods to do this but wanted to understand if there is a command or process that can be run...
    Thomas Downes
    last modified by Thomas Downes
  • load multi files into Pentaho v8.0

    Hi ,   I try to load multi json files into JSON input but it not work, for example abc_20010520.json abc_20010606.json abc_2009006.json   when i try to put in the name of the files abc_2*.json it not w...
    Nisim Rahman
    created by Nisim Rahman
  • replication manager in my HCS 8.5 is getting RPM-00820 error and the HCS 8.5 replication tab I get UR Peformance screens

    All of my replication is done using truecopy between 2 Hus Vm's
    Jim Mullins
    last modified by Jim Mullins
  • How to manually remove HDLM on Windows after a failed instalation?

    Hi,   I installed HDML on one of my Windows 2012 R2 server, the process looked ok and been ask to reboot the server. But I realise after troubleshooting that it did not install completely, it's missing lots of ...
    Ralph Dufresne
    created by Ralph Dufresne
  • Unable to access downloads

    Hi I cannot access downloads area of this website.  I have a Tagmastore AMS200 DF700-RKM.   I have a CO RB8400 Dowload failed error on the array! This is a new machine for me.   Please   Help
    Paul Harvey
    last modified by Paul Harvey
  • Command Suite 8.5.4 release notes

    Could you please provide me the link for Command Suite 8.5.4 release notes?
  • Where to download Storage Navigator Modular 2 Cli

    I can not find SNM2 Cli in support.hds.com and I've no access to portal.hds.com. Anyone please put the Storage Navigator 2 Cli to a public FTP to download. Thanks.
    John News
    last modified by John News
  • Why did my HNAS nodes all stop recording performance data on 11/04/17 when the time changed?

    We have 4 HNAS 4060 nodes in 2 clusters and all of them show performance data up until midnight on 11/04/2017.  After that they show no data. When I open the performance data page it says "No values to chart for ...
    Carl Noble
    last modified by Carl Noble
  • Why is Hi-Track Monitor reporting Bad Request ID for only one of my Cisco MDS fabric switches.

    I have 7 MDS switches being monitored by Hi-Track v7.3 and all show status OK except for one.  I have 2-MDS9222i, 2-MDS9148, 2-MDS9706 and 1-MDS9250i.  I originally had 2-MDS9509 and the 2-MDS9222i and today...
    Carl Noble
    last modified by Carl Noble
  • Hitachi Command Suite License

    I had installed Hitachi Command Suite 8.1.0 , with license installed on it. And I want to upgrade to Hitachi Command Suite 8.2.0 . Can I use the license from previous version ? how I can export the license from prev...
    Andreas Perdana
    last modified by Andreas Perdana
  • USP-V Storage Navigator default password

    I am looking for USP-V Storage Navigator default password. Till now, I have tried below unsuccessfully. root/root root/storage system/manager root/<blank> system/<blank>
    Vivek Agarwal
    last modified by Vivek Agarwal
  • SVP , SMI-S Services

    Hello all, our University using Hitachi VSPG200 , include with SVP . My Question in Storage Device List, service status for SMI-S is always 'PROCESSING' . after a day the status didn't change . Is it normal ? or any s...
    Andreas Perdana
    created by Andreas Perdana
  • HDS Extranet web site

    Hi! Could someone give the correct HDS Extranet address as I have tried "https://extranet.hds.com/http://aim.hds.com/portal/dt" with no success.Best Regards!!!
    Claudio HAACK
    last modified by Claudio HAACK
  • Pros and Cons having the HDS support instead of third party support?

    Hi All,   Please let me know what are the pros and cons by having HDS support instead of third party support.
    Tech Bud
    last modified by Tech Bud
  • Does Command Suite version 8.5.2-03 integrate with Windows 2016 Active Directory for user login into the WebUI?

    Need to know if active logins for Active Directory works ok with Windows 2016 and Command Suite
  • Please what is the latest Firmware for HNAS 4100? T

    Please what is the latest Firmware for HNAS 4100?
    Oyin Timi
    last modified by Oyin Timi